Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Passat35i-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Torroxcosta

Anfänger

Beiträge: 1

PLZ-Bereich: 7

KFZ-Kennzeichen: keine Angabe

Vorname: Heinz

Helfende Hand: Ja

  • Private Nachricht senden

1

Sonntag, 2. Juli 2017, 08:54

Kabelbrand

hallole, bin neu hier und brauche Hilfe! Ich lebe in Suedspanien und bekomme hier keinerlei Ersatzteile mehr. Ich fahre meinen Passat Kombi , Erstzulassung 11.04.1994 mit Begeisterung. Nun hat das Fahrszeug vor eingen Wochen ploetzlich gebrannt. Es handelt sich dabei um ein im Motorraum mittig unter dem Scheibenwischer angebrachten Relays. Dies haengt wohl u.A mit der Stromversorgung des Kompressors der Klimaautomatik zusammen. Diese laeuft seither nicht mehr. Habe das Hauptsromkabel damals abgeschnitten und das Fahrzeug laeuft . Nun, kann mir jemand ev. dieses Relays besorgen ??? Ich haenge einige Foto's an. Danke schon mal im Vorraus.
»Torroxcosta« hat folgende Bilder angehängt:
  • k-IMG_9108.jpg
  • k-IMG_9120.jpg
  • k-IMG_9121.jpg
  • k-IMG_9113.jpg
  • k-IMG_9115.jpg