Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Passat35i-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Torroxcosta

Anfänger

Beiträge: 1

wcf.user.option.userOption60: 7

wcf.user.option.userOption74: keine Angabe

wcf.user.option.userOption61: Heinz

wcf.user.option.userOption78: Ja

  • Nachricht senden

1

Sonntag, 2. Juli 2017, 08:54

Kabelbrand

hallole, bin neu hier und brauche Hilfe! Ich lebe in Suedspanien und bekomme hier keinerlei Ersatzteile mehr. Ich fahre meinen Passat Kombi , Erstzulassung 11.04.1994 mit Begeisterung. Nun hat das Fahrszeug vor eingen Wochen ploetzlich gebrannt. Es handelt sich dabei um ein im Motorraum mittig unter dem Scheibenwischer angebrachten Relays. Dies haengt wohl u.A mit der Stromversorgung des Kompressors der Klimaautomatik zusammen. Diese laeuft seither nicht mehr. Habe das Hauptsromkabel damals abgeschnitten und das Fahrzeug laeuft . Nun, kann mir jemand ev. dieses Relays besorgen ??? Ich haenge einige Foto's an. Danke schon mal im Vorraus.
»Torroxcosta« hat folgende Bilder angehängt:
  • k-IMG_9108.jpg
  • k-IMG_9120.jpg
  • k-IMG_9121.jpg
  • k-IMG_9113.jpg
  • k-IMG_9115.jpg