Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Freitag, 23. Dezember 2011, 19:06

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Ich möchte Euch auf den neuesten Stand bringen. Nach Ausbau der Funk ZV (Waeco MT 200)) ist der Passat zwar nicht mehr während der Fahrt ausgegangen , aber er sprang nach einem Stopp nicht mehr an. D.H. er drehte kräftig durch , ohne zu mucken , alle Lampen im Cockpit korrekt an , aber es kam spürbar und hörbar kein Zündfunke ! Nach mehrmaligen Versuchen (nutzlos) und einer Wartezeit (ca. 5 min) sprang er an , als wäre nichts gewesen ! Zur Freude und unter Applaus der Umstehenden . Jetzt bekommt...

Sonntag, 18. Dezember 2011, 09:10

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Danke , jetzt weiß ich welches Teil Du meinst. Habe jetzt die Waeco Funk ZV ausgebaut und werde am Montag mal sehen , ob das die Ursache war. Werde das ATV Öl in der Werkstatt checken lassen und dann mal sehen ob der Fehler wieder auftaucht. Das Zündschloß hat bis jetzt keine Schwierigkeiten bereitet ? Wenn der Fehler wieder zuschlägt , werde ich mit Eurer Hilfe weitersuchen . Wenn nein , habe ich halt mal Glück gehabt. Ich werde berichten ! Schönen 4. Advent !

Samstag, 17. Dezember 2011, 20:05

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Okay , aber wo sitzt der Zünd/Startschalter ? Ist damit das Zündschloß gemeint ??? Evtl. eine dumme Frage von mir ??? Sorry ! Kann es denn sein , dass dieser die Störung unregelmäßig hervorruft ? Sprich kann dieser einen Wackelkontakt haben? Dann müßte ich evtl. den Fehler ja reproduzieren können , um ihn einzugrenzen , oder ??

Samstag, 17. Dezember 2011, 16:40

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Danke Lämpi , schon geschehen ! Daran kannst Du sehen , dass ich Eure Hilfe hier brauche und zu schätzen weiß !! Wie kann ich denn die Wegfahsperre oder den Schlüssel checken ? Oder muß ich zum freundlichen VW Spezialist ?? Hach , noch so ein Problem : Wie/Wo checke ich denn das ATV Öl im Getriebe - finde nämlich keinen Peilstab dazu ? Gibt es da wieder einen Trick ???

Samstag, 17. Dezember 2011, 15:36

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Hallo Pipolo, Fehlzündungen hat er nicht und unrund läuft er auch nicht. Laufleistung beträgt 263.000 km .Alle Services und Wartungen korrekt , nachweisbar , ausgeführt. Der Wagen wurde überpfleglich behandelt und hat kein Rost , alle Öle und Filter vorsorglich 2x im Jahr gewechselt . Zahnriemen immer korrekt gewechselt. Fehlerauslesung über OBD zeigt auch nichts . Habe den Passat vor 2 Monaten in Frankfurt supergünstig über Ebay von einer Erbengemeinschaft geschossen. Bekannt war der spinnende ...

Samstag, 17. Dezember 2011, 13:48

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Hallo V8 Sven , den ATF-Ölstand und Zustand werde ich checken ! Hätte ich auch dran denken können , verflucht ! Der Motor verliert einfach seine Drehzahl und geht aus , nicht schnell - aber stetig verliert er die Drehzahl dabei. Er ruckelt nicht , raucht nicht und springt ohne Probleme sofort wieder an , mittlerweile schalte ich nur noch nach N und starte neu und gut ist (Während des Ausrollens). Kurios ist , er macht das tagelang nicht und dann mal wieder 1 oder 2x am Tag. Noch Kurioser ist es ...

Samstag, 17. Dezember 2011, 12:57

Forenbeitrag von: »VW-Pirat«

Mein Motor geht mitunter während der Fahrt aus ?

Hallo Passat Freunde ! Ich hoffe mal , dass ich meine Frage hier richtig plaziert habe , sonst möge ein Admin bitte die Frage richtig einordnen.Danke Also , mein Passat , 1.2.96 , 35i Facelift GT Variant , 85 kw/115 Ps Automatik (HSN 600/TSN 829 ,Motor AGG , Getriebe CLK ) geht mitunter während der Fahrt einfach aus. Egal ob ich am Beschleunigen bin oder dahinrolle , egal ob geradeaus oder in einer Kurve (sehr ärgerlich) . Er schlatet etwas hart (Automatik) und es scheint , als ob er das beim Ru...